Tessen API

The Tessen API is available in Sensu Go version 5.5.0 and later. See the upgrade guide to upgrade your Sensu installation, and visit the latest API documentation.